<!DOCTYPE html><html class="no-js" lang="fr-FR" itemscope itemtype="https://schema.org/WebPage"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="description" content="Essayez-nous ! Entreprise de serrurier sérieuse et rapide sur Paris" /><meta name="keywords" content="serrurier Paris, entreprise serrurier Paris, société serrurier Paris, serrurier 75" /><link rel="shortcut icon" href="https://www.serrurierdegarde.fr/wp-content/uploads/2019/08/captcha-1.png" /><title>Service serrurier sur Paris - serrurierdegarde.fr</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A1%7CPatua%20One%3A1%7CUbuntu%3A500&#038;display=swap" />  <script id="mfn-dnmc-config-js">/* <![CDATA[ */ //<![CDATA[
window.mfn = {mobile_init:1240,nicescroll:30,parallax:"translate3d",responsive:1,retina_js:0};
window.mfn_prettyphoto = {disable:false,disableMobile:false,title:false,style:"pp_default",width:0,height:0};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]> /* ]]> */</script> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.serrurierdegarde.fr/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="website" /><meta property="og:title" content="Service serrurier sur Paris - serrurierdegarde.fr" /><meta property="og:url" content="https://www.serrurierdegarde.fr/" /><meta property="og:site_name" content="serrurierdegarde.fr" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Service serrurier sur Paris - serrurierdegarde.fr" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.serrurierdegarde.fr/#website","url":"https://www.serrurierdegarde.fr/","name":"serrurierdegarde.fr","inLanguage":"fr-FR","potentialAction":[{"@type":"SearchAction","target":"https://www.serrurierdegarde.fr/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://www.serrurierdegarde.fr/#webpage","url":"https://www.serrurierdegarde.fr/","name":"Service serrurier sur Paris - serrurierdegarde.fr","isPartOf":{"@id":"https://www.serrurierdegarde.fr/#website"},"inLanguage":"fr-FR","datePublished":"2015-01-19T07:59:50+00:00","dateModified":"2019-07-14T12:17:14+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.serrurierdegarde.fr/"]}]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="serrurierdegarde.fr &raquo; Flux" href="https://www.serrurierdegarde.fr/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.serrurierdegarde.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.serrurierdegarde.fr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.serrurierdegarde.fr/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'></style><link rel='stylesheet' id='style-css' href='https://www.serrurierdegarde.fr/wp-content/themes/betheme/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mfn-base-css' href='https://www.serrurierdegarde.fr/wp-content/themes/betheme/css/base.css' type='text/css' media='all' /><link rel='stylesheet' id='mfn-layout-css' href='https://www.serrurierdegarde.fr/wp-content/themes/betheme/css/layout.css' type='text/css' media='all' /><link rel='stylesheet' id='mfn-shortcodes-css' href='https://www.serrurierdegarde.fr/wp-content/themes/betheme/css/shortcodes.css' type='text/css' media='all' /><link rel='stylesheet' id='mfn-animations-css' href='https://www.serrurierdegarde.fr/wp-content/themes/betheme/assets/animations/animations.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mfn-jquery-ui-css' href='https://www.serrurierdegarde.fr/wp-content/themes/betheme/assets/ui/jquery.ui.all.css' type='text/css' media='all' /><link rel='stylesheet' id='mfn-prettyPhoto-css' href='https://www.serrurierdegarde.fr/wp-content/themes/betheme/assets/prettyPhoto/prettyPhoto.css' type='text/css' media='all' /><link rel='stylesheet' id='mfn-jplayer-css' href='https://www.serrurierdegarde.fr/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css' type='text/css' media='all' /><link rel='stylesheet' id='mfn-responsive-css' href='https://www.serrurierdegarde.fr/wp-content/themes/betheme/css/responsive.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.serrurierdegarde.fr/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.serrurierdegarde.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.serrurierdegarde.fr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script> <script type='text/javascript' src='https://www.serrurierdegarde.fr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script> <link rel='https://api.w.org/' href='https://www.serrurierdegarde.fr/wp-json/' /><link rel='shortlink' href='https://www.serrurierdegarde.fr/' /><link rel="alternate" type="application/json+oembed" href="https://www.serrurierdegarde.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.serrurierdegarde.fr%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.serrurierdegarde.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.serrurierdegarde.fr%2F&#038;format=xml" /> <style id="mfn-dnmc-bg-css">body:not(.template-slider) #Header_wrapper{background-image:url(https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/Depositphotos_119318206_l-2015.jpg);background-repeat:no-repeat;background-position:center;background-size:cover}</style><style id="mfn-dnmc-style-css">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</style><style id="mfn-dnmc-theme-css">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</style><!--[if lt IE 9]>
<script id="mfn-html5" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->  <script id="mfn-dnmc-retina-js">/* <![CDATA[ */ //<![CDATA[
jQuery(window).load(function(){
var retina = window.devicePixelRatio > 1 ? true : false;if( retina ){var retinaEl = jQuery("#logo img.logo-main");var retinaLogoW = retinaEl.width();var retinaLogoH = retinaEl.height();retinaEl.attr( "src", "https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/serrurier-de-garde-e1563141655158.png" ).width( retinaLogoW ).height( retinaLogoH );var stickyEl = jQuery("#logo img.logo-sticky");var stickyLogoW = stickyEl.width();var stickyLogoH = stickyEl.height();stickyEl.attr( "src", "https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/serrurier-de-garde-e1563141655158.png" ).width( stickyLogoW ).height( stickyLogoH );var mobileEl = jQuery("#logo img.logo-mobile");var mobileLogoW = mobileEl.width();var mobileLogoH = mobileEl.height();mobileEl.attr( "src", "https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/serrurier-de-garde-e1563141655158.png" ).width( mobileLogoW ).height( mobileLogoH );var mobileStickyEl = jQuery("#logo img.logo-mobile-sticky");var mobileStickyLogoW = mobileStickyEl.width();var mobileStickyLogoH = mobileStickyEl.height();mobileStickyEl.attr( "src", "https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/serrurier-de-garde-e1563141655158.png" ).width( mobileStickyLogoW ).height( mobileStickyLogoH );}});
//]]> /* ]]> */</script> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.serrurierdegarde.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><style type="text/css" id="wp-custom-css">#Footer a{color:#fff}#Footer a:hover{color:#fff}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="home page-template-default page page-id-75 template-slider color-custom style-default layout-full-width button-flat no-content-padding hide-love header-stack header-center sticky-white ab-hide subheader-title-left mobile-tb-left mobile-mini-ml-ll wpb-js-composer js-comp-ver-5.0.1 vc_responsive"><div id="Wrapper"><div id="Header_wrapper" ><header id="Header"><div class="header_placeholder"></div><div id="Top_bar" class="loading"><div class="container"><div class="column one"><div class="top_bar_left clearfix"><div class="logo"><a id="logo" href="https://www.serrurierdegarde.fr" title="serrurierdegarde.fr"><img class="logo-main scale-with-grid" src="https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/serrurier-de-garde-e1563141655158.png" alt="" /><img class="logo-sticky scale-with-grid" src="https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/serrurier-de-garde-e1563141655158.png" alt="" /><img class="logo-mobile scale-with-grid" src="https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/serrurier-de-garde-e1563141655158.png" alt="" /><img class="logo-mobile-sticky scale-with-grid" src="https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/serrurier-de-garde-e1563141655158.png" alt="" /></a></div><div class="menu_wrapper"><nav id="menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-75 current_page_item"><a href="https://www.serrurierdegarde.fr/"><span>Accueil</span></a></li><li id="menu-item-438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>Service serrurier</span></a><ul class="sub-menu"><li id="menu-item-442" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.serrurierdegarde.fr/serrurier-pour-ouverture-de-porte/"><span>Serrurier pour ouverture de porte</span></a></li><li id="menu-item-441" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.serrurierdegarde.fr/serrurier-changement-de-serrure-a-paris/"><span>Serrurier changement de serrure</span></a></li><li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.serrurierdegarde.fr/installation-porte-blinde-a-paris/"><span>Installation porte blindé</span></a></li><li id="menu-item-439" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.serrurierdegarde.fr/pose-alarme-et-securite-a-paris/"><span>Pose alarme et sécurité</span></a></li></ul></li><li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.serrurierdegarde.fr/blog/"><span>Blog serrurier</span></a></li></ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a></div><div class="secondary_menu_wrapper"></div><div class="banner_wrapper"></div><div class="search_wrapper"><form method="get" id="searchform" action="https://www.serrurierdegarde.fr/"> <i class="icon_search icon-search-fine"></i> <a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a> <input type="text" class="field" name="s" id="s" placeholder="Saisir votre recherche" /> <input type="submit" class="submit" value="" style="display:none;" /></form></div></div></div></div></div><div class="mfn-main-slider" id="mfn-rev-slider"><div id="rev_slider_4_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;padding:0px;margin-top:0px;margin-bottom:0px;"><div id="rev_slider_4_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.3.1.5"><ul><li data-index="rs-5" data-transition="fade" data-slotamount="7" data-hideafterloop="0" data-hideslideonmobile="off" data-easein="default" data-easeout="default" data-masterspeed="300" data-thumb="https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/serrurier-0032-e1563141812890-100x50.jpg" data-rotate="0" data-saveperformance="off" data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description=""> <img src="https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/serrurier-0032-e1563141812890.jpg" alt="" title="serrurier Paris" width="1980" height="1019" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina><div class="tp-caption tp-shape tp-shapewrapper tp-resizeme" id="slide-5-layer-5" data-x="50" data-y="173" data-width="['686']" data-height="['449']" data-type="shape" data-responsive_offset="on" data-frames='[{"delay":10,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]' data-textAlign="['inherit','inherit','inherit','inherit']" data-paddingtop="[0,0,0,0]" data-paddingright="[0,0,0,0]" data-paddingbottom="[0,0,0,0]" data-paddingleft="[0,0,0,0]" style="z-index: 5;background-color:rgba(249, 249, 249, 0.50);"></div><div class="tp-caption tp-shape tp-shapewrapper tp-resizeme" id="slide-5-layer-4" data-x="45" data-y="168" data-width="['686']" data-height="['449']" data-type="shape" data-responsive_offset="on" data-frames='[{"delay":10,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]' data-textAlign="['inherit','inherit','inherit','inherit']" data-paddingtop="[0,0,0,0]" data-paddingright="[0,0,0,0]" data-paddingbottom="[0,0,0,0]" data-paddingleft="[0,0,0,0]" style="z-index: 6;background-color:rgba(249, 249, 249, 0.50);"></div><div class="tp-caption mfnrscleanerlargedark tp-resizeme" id="slide-5-layer-2" data-x="87" data-y="center" data-voffset="-80" data-width="['702']" data-height="['121']" data-type="text" data-responsive_offset="on" data-frames='[{"delay":1200,"speed":800,"frame":"0","from":"x:50px;opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"auto:auto;","ease":"nothing"}]' data-textAlign="['left','left','left','left']" data-paddingtop="[0,0,0,0]" data-paddingright="[0,0,0,0]" data-paddingbottom="[0,0,0,0]" data-paddingleft="[0,0,0,0]" style="z-index: 7; min-width: 702px; max-width: 702px; max-width: 121px; max-width: 121px; white-space: nowrap;">Nos services de<br>serrurerie à Paris</div><div class="tp-caption mfnrscleanermediumdark tp-resizeme" id="slide-5-layer-3" data-x="88" data-y="center" data-voffset="93" data-width="['auto']" data-height="['auto']" data-type="text" data-responsive_offset="on" data-frames='[{"delay":1700,"speed":800,"frame":"0","from":"x:50px;opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"auto:auto;","ease":"nothing"}]' data-textAlign="['left','left','left','left']" data-paddingtop="[0,0,0,0]" data-paddingright="[0,0,0,0]" data-paddingbottom="[0,0,0,0]" data-paddingleft="[0,0,0,0]" style="z-index: 8; white-space: nowrap; font-weight: 500;">Cliquez ici afin de prendre connaissance de nos offres de<br>services de serrurerie à Paris</div></li></ul><div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div></div> <script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss=".tp-caption.mfnrscleanerlargedark,.mfnrscleanerlargedark{color:#074e97;font-family:Ubuntu;font-size:62px;line-height:60px;font-weight:500;background-color:transparent;text-decoration:none;border-width:0px;border-color:rgb(0,0,0);border-style:none;text-shadow:none}.tp-caption.mfnrscleanermediumdark,.mfnrscleanermediumdark{color:#687374;font-family:Ubuntu;font-size:20px;line-height:30px;font-weight:100;background-color:transparent;text-decoration:none;border-width:0px;border-color:rgb(0,0,0);border-style:none;text-shadow:none}";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}</script> <script type="text/javascript">/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_4_1');
					e.gridwidth = [1176];
					e.gridheight = [750];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
			
			setREVStartSize();
			
						var tpj=jQuery;
			tpj.noConflict();
			var revapi4;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_4_1").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_4_1");
				}else{
					revapi4 = tpj("#rev_slider_4_1").show().revolution({
						sliderType:"hero",
jsFileLocation:"//www.serrurierdegarde.fr/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:5000,
						navigation: {
						},
						visibilityLevels:[1240,1024,778,480],
						gridwidth:1176,
						gridheight:750,
						lazyType:"none",
						shadow:0,
						spinner:"spinner2",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/</script> <script>var htmlDivCss = ' #rev_slider_4_1_wrapper .tp-loader.spinner2{ background-color: #FFFFFF !important; } ';
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}</script> </div></div></header></div><div id="Content"><div class="content_wrapper clearfix"><div class="sections_group"><div class="entry-content" itemprop="mainContentOfPage"><div class="section mcb-section section-border-bottom section-border-top " style="padding-top:0px; padding-bottom:60px; background-color:#eff3f5; background-image:url(/wp-content/uploads/2015/01/home_cleaner_how_we_work_bg.jpg); background-repeat:no-repeat; background-position:center; background-attachment:; background-size:; -webkit-background-size:" ><div class="section_wrapper mcb-section-inner"><div class="wrap mcb-wrap one valign-top clearfix" style="margin-top:-33px" ><div class="mcb-wrap-inner"><div class="column mcb-column one column_column column-margin-"><div class="column_attr clearfix align_center" style=""><span style="background: #1e73be; color: #fff; display: inline-block; font-family: Ubuntu; font-size: 24px; margin: 0 auto; padding: 20px;">Comment ça fonctionne ?</span></div></div><div class="column mcb-column one column_column column-margin-10px"><div class="column_attr clearfix align_center" style=""><h1>Entreprise serrurier sur Paris et departement du 75</h1></div></div></div></div><div class="wrap mcb-wrap one valign-top clearfix" style="padding:25px 0 0" ><div class="mcb-wrap-inner"><div class="column mcb-column one-third column_list "><div class="list_item lists_4 clearfix"><div class="animate" data-anim-type="bounceIn"><div class="circle">1</div><div class="list_right"><div class="desc"><h4>Contact</h4> En cliquant pour consulter nos propositions, vous aurez le loisir de choisir les services qui correspondent avec votre situation actuelle et qui résolvent le mieux vos besoins spécifiques.</div></div></div></div></div><div class="column mcb-column one-third column_list "><div class="list_item lists_4 clearfix"><div class="animate" data-anim-type="bounceIn"><div class="circle">2</div><div class="list_right"><div class="desc"><h4>Nous étudions votre projet</h4> Lorsque vous aurez repéré les services dont vous avez particulièrement besoin, n’hésitez surtout pas à demander un devis sur mesure en précisant les détails liés à votre projet de serrurerie.</div></div></div></div></div><div class="column mcb-column one-third column_list "><div class="list_item lists_4 clearfix"><div class="animate" data-anim-type="bounceIn"><div class="circle">3</div><div class="list_right"><div class="desc"><h4>Objectif</h4> Notez que la demande d’un devis reste gratuit et sans engagement. Le devis vous sert simplement à maitriser les contours de votre projet, et surtout à en connaitre le coût financier.</div></div></div></div></div></div></div></div></div><div class="section mcb-section " style="padding-top:50px; padding-bottom:10px; background-color:" ><div class="section_wrapper mcb-section-inner"><div class="wrap mcb-wrap one valign-top clearfix" style="" ><div class="mcb-wrap-inner"><div class="column mcb-column one-third column_column column-margin-"><div class="column_attr clearfix animate" data-anim-type="fadeIn" style=""><h3>Notre service</h3><hr class="no_line" style="margin: 0 auto 30px;"/><div class="image_frame image_item no_link scale-with-grid alignnone no_border" ><div class="image_wrapper"><img class="scale-with-grid" src="/wp-content/uploads/2019/07/immobilier1-1.jpg" alt="" /></div></div><hr class="no_line" style="margin: 0 auto 15px;"/><p class="big">La serrurerie n’est pas ou plus une affaire de luxe aujourd’hui.</p><p> Elle est devenue un must aujourd’hui un must, une question de sécurité. Et lorsqu’il s’agit de sécurité, on veut bien mettre le prix qu’il faut, pourvu que la qualité accompagne. Les cambriolages sont plutôt courants à Paris. Et les logements qui se font le plus cambriolés sont ceux possédant des failles dans leur système de sécurité. Si vous avez donc envie d’être à l’abri de ces situations, procurez-vous un système de sécurité solide ou renforcez l’actuel.</p></div></div><div class="column mcb-column one-third column_column column-margin-"><div class="column_attr clearfix animate" data-anim-type="fadeIn" style=""><h3>A savoir</h3><hr class="no_line" style="margin: 0 auto 30px;"/><div class="image_frame image_item no_link scale-with-grid alignnone no_border" ><div class="image_wrapper"><img class="scale-with-grid" src="/wp-content/uploads/2019/07/immobilier2-1.jpg" alt="" /></div></div><hr class="no_line" style="margin: 0 auto 15px;"/><p class="big">Nous nous sommes spécialisés dans les problèmes de serrurerie à Paris afin de garantir une sécurité irréprochable à notre clientèle.</p><p> Nous visons avant tout votre satisfaction et pour cela nous vous offrons des services de qualité. Nos artisans serruriers sont disponibles près de chez vous pour solutionner tous vos problèmes liés à la serrurerie, qu’il s’agisse de changement de serrure ou de copie de clé. Nous nous déplaçons avec des camions disposant de tout le nécessaire à l’intérieur, ce qui rend rapide notre intervention.</p></div></div><div class="column mcb-column one-third column_blog_news "><div class="Latest_news "><h3 class="title">Autres informations serrurier</h3><ul class="ul-first"><li class="post-554 post type-post status-publish format-standard has-post-thumbnail hentry category-serrurier"><div class="photo"><a href="https://www.serrurierdegarde.fr/a-qui-confier-votre-ouverture-de-serrure-a-nice/"><img width="960" height="683" src="https://www.serrurierdegarde.fr/wp-content/uploads/2020/03/ouverture-de-serrure-à-Nice-1-960x683.jpg" class="scale-with-grid wp-post-image" alt="ouverture de serrure à Nice" /></a></div><div class="desc"><h5><a href="https://www.serrurierdegarde.fr/a-qui-confier-votre-ouverture-de-serrure-a-nice/">À qui confier votre ouverture de serrure à Nice ?</a></h5><div class="desc_footer"><span class="date"><i class="icon-clock"></i> mars 22, 2020</span><div class="button-love"><a href="#" class="mfn-love " data-id="554"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div></div></div></li><li class="post-547 post type-post status-publish format-standard has-post-thumbnail hentry category-divers"><div class="photo"><a href="https://www.serrurierdegarde.fr/linstallation-de-porte-blindee-a-paris/"><img width="960" height="750" src="https://www.serrurierdegarde.fr/wp-content/uploads/2019/10/porte-blindée-à-Paris-1-960x750.jpg" class="scale-with-grid wp-post-image" alt="porte blindée à Paris" srcset="https://www.serrurierdegarde.fr/wp-content/uploads/2019/10/porte-blindée-à-Paris-1-960x750.jpg 960w, https://www.serrurierdegarde.fr/wp-content/uploads/2019/10/porte-blindée-à-Paris-1-1280x1000.jpg 1280w" sizes="(max-width: 960px) 100vw, 960px" /></a></div><div class="desc"><h5><a href="https://www.serrurierdegarde.fr/linstallation-de-porte-blindee-a-paris/">L’installation de porte blindée à Paris</a></h5><div class="desc_footer"><span class="date"><i class="icon-clock"></i> octobre 4, 2019</span><div class="button-love"><a href="#" class="mfn-love " data-id="547"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div></div></div></li><li class="post-539 post type-post status-publish format-standard has-post-thumbnail hentry category-serrurier"><div class="photo"><a href="https://www.serrurierdegarde.fr/depannage-serrurerie-a-monaco-pratiques-pour-securiser-sa-demeure-a-monaco/"><img width="500" height="333" src="https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/Depositphotos_130146886_l-2015-Copie.jpg" class="scale-with-grid wp-post-image" alt="dépannage serrurier à monaco" srcset="https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/Depositphotos_130146886_l-2015-Copie.jpg 500w, https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/Depositphotos_130146886_l-2015-Copie-300x200.jpg 300w, https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/Depositphotos_130146886_l-2015-Copie-219x146.jpg 219w, https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/Depositphotos_130146886_l-2015-Copie-50x33.jpg 50w, https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/Depositphotos_130146886_l-2015-Copie-113x75.jpg 113w" sizes="(max-width: 500px) 100vw, 500px" /></a></div><div class="desc"><h5><a href="https://www.serrurierdegarde.fr/depannage-serrurerie-a-monaco-pratiques-pour-securiser-sa-demeure-a-monaco/">Dépannage serrurerie à Monaco : Pratiques pour sécuriser sa demeure à Monaco</a></h5><div class="desc_footer"><span class="date"><i class="icon-clock"></i> juillet 31, 2019</span><div class="button-love"><a href="#" class="mfn-love " data-id="539"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div></div></div></li><li class="post-532 post type-post status-publish format-standard has-post-thumbnail hentry category-serrurier"><div class="photo"><a href="https://www.serrurierdegarde.fr/quel-type-de-serrure-de-portail-choisir/"><img width="960" height="750" src="https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/types-de-serrures-pour-portail-960x750.jpg" class="scale-with-grid wp-post-image" alt="types de serrures pour portail" srcset="https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/types-de-serrures-pour-portail-960x750.jpg 960w, https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/types-de-serrures-pour-portail-1280x1000.jpg 1280w" sizes="(max-width: 960px) 100vw, 960px" /></a></div><div class="desc"><h5><a href="https://www.serrurierdegarde.fr/quel-type-de-serrure-de-portail-choisir/">Quel type de serrure de portail choisir ?</a></h5><div class="desc_footer"><span class="date"><i class="icon-clock"></i> juillet 27, 2019</span><div class="button-love"><a href="#" class="mfn-love " data-id="532"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div></div></div></li></ul><a class="button button_js" href="/blog/"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">+ Autres informations serrurier</span></a></div></div></div></div></div></div><div class="section mcb-section section-border-top " style="padding-top:50px; padding-bottom:20px; background-color:#eff3f5" ><div class="section_wrapper mcb-section-inner"><div class="wrap mcb-wrap one valign-top clearfix" style="" ><div class="mcb-wrap-inner"><div class="column mcb-column one column_fancy_heading "><div class="fancy_heading fancy_heading_icon"><h2 class="title">Nos solutions sur serrurierdegarde.fr</h2></div></div><div class="column mcb-column one-third column_list "><div class="list_item lists_2 clearfix"><div class="animate" data-anim-type="bounceIn"><div class="list_left list_icon"><i class="icon-thumbs-up-line"></i></div><div class="list_right"><h4>Serrurier sérieux</h4><div class="desc">Profitez d’un service sérieux de serrurerie à Paris pour installer un système de sécurité infaillible ou renforcer votre dispositif actuel de sécurité : blindage de porte, pose de porte blindée, pose d’alarme, etc. Appelez pour une urgence et nous arrivons dans la demi-heure qui suit.</div></div></div></div></div><div class="column mcb-column one-third column_list "><div class="list_item lists_2 clearfix"><div class="animate" data-anim-type="bounceIn"><div class="list_left list_icon"><i class="icon-location-line"></i></div><div class="list_right"><h4>Bon tarifs</h4><div class="desc">Si vous résidez à Paris ou dans les alentours proches, vous pouvez nous contacter pour des besoins de serrurerie au cours de toute l’année, peu importe le jour ou l’heure. A chaque instant, nous nous assurons d’avoir toujours un artisan serrurier disponible.</div></div></div></div></div><div class="column mcb-column one-third column_list "><div class="list_item lists_2 clearfix"><div class="animate" data-anim-type="bounceIn"><div class="list_left list_icon"><i class="icon-chart-line"></i></div><div class="list_right"><h4>Meilleur serrurier</h4><div class="desc">Nous vous proposons nos services au meilleur tarif que vous ne trouverez certainement chez aucun autre artisan proposant la même qualité. Nos rapports qualité-prix sont à couper le souffle car notre principal objectif est de vous satisfaire.</div></div></div></div></div><div class="column mcb-column one column_divider "><hr class="no_line" /></div><div class="column mcb-column one-third column_list "><div class="list_item lists_2 clearfix"><div class="animate" data-anim-type="bounceIn"><div class="list_left list_icon"><i class="icon-chart-pie"></i></div><div class="list_right"><h4>Offres adapté</h4><div class="desc">Nous vous offrons la possibilité de sélectionner les propositions de solutions qui sont les plus adaptées à votre besoin. Ensuite, faites-nous les savoir et bénéficiez de l’intervention de notre équipe de serruriers à Paris.</div></div></div></div></div><div class="column mcb-column one-third column_list "><div class="list_item lists_2 clearfix"><div class="animate" data-anim-type="bounceIn"><div class="list_left list_icon"><i class="icon-home"></i></div><div class="list_right"><h4>Serrurier local</h4><div class="desc">Nous vous offrons les plus récentes innovations relatives au blindage de porte. Un service d’urgence est disponible à tout moment pour recevoir vos doléances et intervenir en pleine nuit et même les dimanches.</div></div></div></div></div><div class="column mcb-column one-third column_list "><div class="list_item lists_2 clearfix"><div class="animate" data-anim-type="bounceIn"><div class="list_left list_icon"><i class="icon-hourglass"></i></div><div class="list_right"><h4>Serrurier pour urgence</h4><div class="desc">Posez vos préoccupations à nos serruriers professionnels et bénéficiez d’un service rapide et efficace. Nous saurons vous proposer des conditions très avantageuses prenant en compte tant la main d’œuvre, l’achat de la porte ou de la serrure, que le déplacement.</div></div></div></div></div></div></div></div></div><div class="section mcb-section " style="padding-top:40px; padding-bottom:20px; background-color:" ><div class="section_wrapper mcb-section-inner"><div class="wrap mcb-wrap one valign-top clearfix" style="" ><div class="mcb-wrap-inner"><div class="column mcb-column one-second column_column column-margin-"><div class="column_attr clearfix" style=""><div style="padding: 30px 7%;"><h3>Accompagnement pour votre <span class="themecolor">Serrurier pour ouverture de porte</span></h3><br><p class="big"> Nos serruriers à Paris mettent à votre service leur expertise pour procéder à l’ouverture d’une porte claquée, coincée ou bloquée.<br><br> Profitez de nos services professionnels, de tarifs incomparables avec à l’appui des conseils sur mesure pour votre besoin. Contactez-nous tous les jours et à toutes les heures où le besoin se fait sentir, urgent ou non. Nous n’hésiterons pas à vous envoyer un artisan serrurier dans les minutes qui suivent votre doléance. Les cas de porte fracturée, de serrure coincée ainsi que les changements de serrure ou de cylindre n’ont aucun secret pour nous.</p></div></div></div><div class="column mcb-column one-second column_image "><div class="image_frame image_item no_link scale-with-grid aligncenter no_border" style="margin-top:30px;"><div class="image_wrapper"><img class="scale-with-grid" src="/wp-content/uploads/2019/07/Depositphotos_64848299_l-2015-Copie.jpg" alt="" /></div></div></div></div></div><div class="wrap mcb-wrap one valign-top clearfix" style="" ><div class="mcb-wrap-inner"><div class="column mcb-column one-second column_image "><div class="image_frame image_item no_link scale-with-grid aligncenter no_border" style="margin-top:30px;"><div class="image_wrapper"><img class="scale-with-grid" src="/wp-content/uploads/2019/07/Depositphotos_118530962_l-2015.jpg" alt="" /></div></div></div><div class="column mcb-column one-second column_column column-margin-"><div class="column_attr clearfix" style=""><div style="padding: 30px 7%;"><h3>Meilleure offre <span class="themecolor">Serrurier changement de serrure</span></h3><br><p class="big">Le 3e volet de nos services de serrurerie est la pose de porte blindée.<br><br> Pour ce faire, lorsque vous demandez un devis pour porte blindée, la première des choses que nous faisons généralement est de vous envoyer une équipe de commerciaux sur place chez vous à Paris. En effet, il n’y a pas de devis de porte blindée qui puisse a priori se faire avec exactitude à distance. Une fois nos commerciaux arrivés, ils prendront les mesures et noteront les informations qu’il faut pour mieux évaluer le projet en termes de coût financier. Ils vous proposeront alors sur le champ un devis clair et compréhensible.</p></div></div></div></div></div><div class="wrap mcb-wrap one valign-top clearfix" style="" ><div class="mcb-wrap-inner"><div class="column mcb-column one-second column_column column-margin-"><div class="column_attr clearfix" style=""><div style="padding: 30px 7%;"><h3>Accompagnement pour votre <span class="themecolor">Installation porte blindé</span></h3><br><p class="big">Nous vous offrons aussi des services rapides lorsqu’il arrivera que vous ayez besoin de poser une nouvelle serrure en remplacement de l’ancienne.<br><br> En cas de problèmes avec votre serrure, il convient d’y jeter un coup d’œil expert afin de déterminer s’il est important de changer toute la serrure ou si un simple changement de barillet suffit. Parce que dans bien de cas, un changement de barillet pourrait suffire et sans le savoir, vous dépenserez bien plus pour changer tout une serrure. Recevez également au besoin des conseils quant à la marque et la qualité de serrure recommandées. Parce que toutes les marques ne sont pas fiables.</p></div></div></div><div class="column mcb-column one-second column_image "><div class="image_frame image_item no_link scale-with-grid aligncenter no_border" style="margin-top:30px;"><div class="image_wrapper"><img class="scale-with-grid" src="/wp-content/uploads/2019/07/Depositphotos_130797922_l-2015-Copie.jpg" alt="" /></div></div></div></div></div><div class="wrap mcb-wrap one valign-top clearfix" style="" ><div class="mcb-wrap-inner"><div class="column mcb-column one-second column_image "><div class="image_frame image_item no_link scale-with-grid aligncenter no_border" style="margin-top:30px;"><div class="image_wrapper"><img class="scale-with-grid" src="/wp-content/uploads/2019/07/alarme-0034.jpg" alt="" /></div></div></div><div class="column mcb-column one-second column_column column-margin-"><div class="column_attr clearfix" style=""><div style="padding: 30px 7%;"><h3>Meilleur tarif pour votre <span class="themecolor">Pose alarme et sécurité</span></h3><br><br><p class="big"> L’une des méthodes les plus efficaces au 21e siècle pour assurer sa sécurité est d’installer une alarme chez soi, qui pourra se déclencher en cas d’effraction pour permettre soit d’effrayer et faire fuir le cambrioleur, soit d’avoir une longueur d’avance sur lui pour l’arrêter avant qu’il ne commette son forfait.<br><br> Mais le fait est que toutes les alarmes ne sont pas si performantes que ça : certaines sont très faciles à pirater et désactiver. C’est pour cela qu’il faut solliciter les services d’artisans experts en la matière pour vous offrir la qualité d’alarme qui saura répondre à votre besoin de sécurité.</p></div></div></div></div></div><div class="wrap mcb-wrap one valign-top clearfix" style="" ><div class="mcb-wrap-inner"></div></div></div></div><div class="section the_content no_content"><div class="section_wrapper"><div class="the_content_wrapper"></div></div></div><div class="section section-page-footer"><div class="section_wrapper clearfix"><div class="column one page-pager"></div></div></div></div></div></div></div><footer id="Footer" class="clearfix"><div class="widgets_wrapper" style=""><div class="container"><div class="column one-third"><aside id="widget_mfn_menu-3" class="widget widget_mfn_menu"><h4>Nos services</h4><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu submenus-show"><li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-75 current_page_item menu-item-98"><a href="https://www.serrurierdegarde.fr/" aria-current="page">Accueil</a></li><li id="menu-item-438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-438"><a href="#">Service serrurier</a><ul class="sub-menu"><li id="menu-item-442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442"><a href="https://www.serrurierdegarde.fr/serrurier-pour-ouverture-de-porte/">Serrurier pour ouverture de porte</a></li><li id="menu-item-441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441"><a href="https://www.serrurierdegarde.fr/serrurier-changement-de-serrure-a-paris/">Serrurier changement de serrure</a></li><li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440"><a href="https://www.serrurierdegarde.fr/installation-porte-blinde-a-paris/">Installation porte blindé</a></li><li id="menu-item-439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439"><a href="https://www.serrurierdegarde.fr/pose-alarme-et-securite-a-paris/">Pose alarme et sécurité</a></li></ul></li><li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="https://www.serrurierdegarde.fr/blog/">Blog serrurier</a></li></ul></div></aside></div><div class="column one-third"><aside id="widget_mfn_recent_posts-4" class="widget widget_mfn_recent_posts"><h4>Derniers articles</h4><div class="Recent_posts"><ul><li class="post format-"><a href="https://www.serrurierdegarde.fr/a-qui-confier-votre-ouverture-de-serrure-a-nice/"><div class="photo"><img width="80" height="80" src="https://www.serrurierdegarde.fr/wp-content/uploads/2020/03/ouverture-de-serrure-à-Nice-1-80x80.jpg" class="scale-with-grid wp-post-image" alt="ouverture de serrure à Nice" srcset="https://www.serrurierdegarde.fr/wp-content/uploads/2020/03/ouverture-de-serrure-à-Nice-1-80x80.jpg 80w, https://www.serrurierdegarde.fr/wp-content/uploads/2020/03/ouverture-de-serrure-à-Nice-1-150x150.jpg 150w, https://www.serrurierdegarde.fr/wp-content/uploads/2020/03/ouverture-de-serrure-à-Nice-1-85x85.jpg 85w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>À qui confier votre ouverture de serrure à Nice ?</h6><span class="date"><i class="icon-clock"></i>mars 22, 2020</span></div></a></li><li class="post format-"><a href="https://www.serrurierdegarde.fr/linstallation-de-porte-blindee-a-paris/"><div class="photo"><img width="80" height="80" src="https://www.serrurierdegarde.fr/wp-content/uploads/2019/10/porte-blindée-à-Paris-1-80x80.jpg" class="scale-with-grid wp-post-image" alt="porte blindée à Paris" srcset="https://www.serrurierdegarde.fr/wp-content/uploads/2019/10/porte-blindée-à-Paris-1-80x80.jpg 80w, https://www.serrurierdegarde.fr/wp-content/uploads/2019/10/porte-blindée-à-Paris-1-150x150.jpg 150w, https://www.serrurierdegarde.fr/wp-content/uploads/2019/10/porte-blindée-à-Paris-1-85x85.jpg 85w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>L’installation de porte blindée à Paris</h6><span class="date"><i class="icon-clock"></i>octobre 4, 2019</span></div></a></li><li class="post format-"><a href="https://www.serrurierdegarde.fr/depannage-serrurerie-a-monaco-pratiques-pour-securiser-sa-demeure-a-monaco/"><div class="photo"><img width="80" height="80" src="https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/Depositphotos_130146886_l-2015-Copie-80x80.jpg" class="scale-with-grid wp-post-image" alt="dépannage serrurier à monaco" srcset="https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/Depositphotos_130146886_l-2015-Copie-80x80.jpg 80w, https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/Depositphotos_130146886_l-2015-Copie-150x150.jpg 150w, https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/Depositphotos_130146886_l-2015-Copie-85x85.jpg 85w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Dépannage serrurerie à Monaco : Pratiques pour sécuriser sa demeure à Monaco</h6><span class="date"><i class="icon-clock"></i>juillet 31, 2019</span></div></a></li><li class="post format-"><a href="https://www.serrurierdegarde.fr/quel-type-de-serrure-de-portail-choisir/"><div class="photo"><img width="80" height="80" src="https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/types-de-serrures-pour-portail-e1564224782334-80x80.jpg" class="scale-with-grid wp-post-image" alt="types de serrures pour portail" srcset="https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/types-de-serrures-pour-portail-e1564224782334-80x80.jpg 80w, https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/types-de-serrures-pour-portail-e1564224782334-150x150.jpg 150w, https://www.serrurierdegarde.fr/wp-content/uploads/2019/07/types-de-serrures-pour-portail-e1564224782334-85x85.jpg 85w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Quel type de serrure de portail choisir ?</h6><span class="date"><i class="icon-clock"></i>juillet 27, 2019</span></div></a></li></ul></div></aside></div><div class="column one-third"><aside id="text-2" class="widget widget_text"><h4>Partenaires et autres services du groupe</h4><div class="textwidget"></div></aside></div></div></div><div class="footer_copy"><div class="container"><div class="column one"> <a id="back_to_top" class="button button_left button_js" href=""><span class="button_icon"><i class="icon-up-open-big"></i></span></a><div class="copyright"> https://www.serrurierdegarde.fr/ ©2018 <a href="/mentions-legales/">Mentions légales</a> - <a href="/mentions-legales/">Contact</a></div><ul class="social"></ul></div></div></div></footer></div>  <script type="text/javascript">function revslider_showDoubleJqueryError(sliderID) {
				var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
				errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
				errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
				errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
				errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
					jQuery(sliderID).show().html(errorMessage);
			}</script> <script type='text/javascript' src='https://www.serrurierdegarde.fr/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://www.serrurierdegarde.fr/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='https://www.serrurierdegarde.fr/wp-includes/js/jquery/ui/mouse.min.js'></script> <script type='text/javascript' src='https://www.serrurierdegarde.fr/wp-includes/js/jquery/ui/sortable.min.js'></script> <script type='text/javascript' src='https://www.serrurierdegarde.fr/wp-includes/js/jquery/ui/tabs.min.js'></script> <script type='text/javascript' src='https://www.serrurierdegarde.fr/wp-includes/js/jquery/ui/accordion.min.js'></script> <script type='text/javascript' src='https://www.serrurierdegarde.fr/wp-content/themes/betheme/js/plugins.js'></script> <script type='text/javascript' src='https://www.serrurierdegarde.fr/wp-content/themes/betheme/js/menu.js'></script> <script type='text/javascript' src='https://www.serrurierdegarde.fr/wp-content/themes/betheme/assets/animations/animations.min.js'></script> <script type='text/javascript' src='https://www.serrurierdegarde.fr/wp-content/themes/betheme/assets/jplayer/jplayer.min.js'></script> <script type='text/javascript' src='https://www.serrurierdegarde.fr/wp-content/themes/betheme/js/parallax/translate3d.js'></script> <script type='text/javascript' src='https://www.serrurierdegarde.fr/wp-content/themes/betheme/js/scripts.js'></script> <script type='text/javascript' src='https://www.serrurierdegarde.fr/wp-includes/js/wp-embed.min.js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1586002006 -->